Snitz Forums 2000
Snitz Forums 2000
Home | Profile | Register | Active Topics | Members | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 Snitz Forums 2000 DEV-Group
 DEV Bug Reports (Open)
 function OpenWindow5 - typo
 New Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

bobdsw
New Member

United States
62 Posts

Posted - 27 June 2010 :  11:42:22  Show Profile  Visit bobdsw's Homepage  Reply with Quote
This just came up in a a topic and I thought it a good idea to post it here since it's a simple fix. If you look in inc_header.asp lines 248-249 for openWindow, specifically line 249:

toolbars=yes - should read
toolbar=yes



Phoenix! - Ful site integration, CSS driven & XHTML compliant, MooTools, TinyMCE editor for posts & custom content management, , Visual Theme Designer, custom menus & pages, member galleries with ASP JPeg and ASPResize, ASP WordPress style Blog, web friends, FaceBook, Twitter & other social-sharing integration, ReCaptcha & Anti-Spam Registration...and much more.

AnonJr
Moderator

United States
5765 Posts

Posted - 27 June 2010 :  16:33:33  Show Profile  Visit AnonJr's Homepage
Thanks for the heads up.
Go to Top of Page

bobdsw
New Member

United States
62 Posts

Posted - 28 June 2010 :  08:18:11  Show Profile  Visit bobdsw's Homepage
No problem. I know it's minor, but figured it can't hurt to get it updated for future releases.

Phoenix! - Ful site integration, CSS driven & XHTML compliant, MooTools, TinyMCE editor for posts & custom content management, , Visual Theme Designer, custom menus & pages, member galleries with ASP JPeg and ASPResize, ASP WordPress style Blog, web friends, FaceBook, Twitter & other social-sharing integration, ReCaptcha & Anti-Spam Registration...and much more.
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic
 Printer Friendly
Jump To:
Snitz Forums 2000 © 2000-2021 Snitz™ Communications Go To Top Of Page
This page was generated in 0.05 seconds. Powered By: Snitz Forums 2000 Version 3.4.07